Er mogen op dit forum GEEN verzoekjes of requests gevraagd worden, dit staat ook in de regels die je accepteert bij het registreren op dit forum, hiervoor krijg je direct een permanente ban.

error bij branden

Bespreek hier Applicaties

Moderator: Moderator Team


Topicstarter
bol
Berichten: 22
Lid geworden op: 31 mar 2012, 10:21
Reputation: 0
Usenet: rabit
Internet: kpn

error bij branden

#1

Bericht door bol » 01 okt 2013, 18:57

Support Request Template

Welk spotX programma gebruik je?: Spotnet
Wat is de versie van het spotX programma?: pro 30
Wat is je besturingssysteem?: Windows XP
Wat is de versie van het besturingssysteem?: 32bits
Welke Usenet Provider heb je?: XSNews
Welke Internet Provider heb je?: KPN
Welk Anti-Virus/Firewall programma gebruik je?: Malwarebytes
Met welk programma download je?: Spotnet
Wanneer begon je probleem?: 2 mnd. geleden. Geprobeerd te zoeken waar het probleem ligt maar niet gevonden. Ben een digibeet op en top van 62 jaar.
Geef een beschrijving van je probleem: Ik kan sinds een paar maanden mijn games of films die ik binnen haal niet meer goed branden. Ik krijg iedere keer een foutmelding door, bij het laatste gedeelte van het branden. :duh:
XML bestand.: Geen antwoord gegeven

Generated by Support Toolkit SRT Generator.

Neem je online privacy serieus en gebruik een VPN verbinding!

Met een VPN verbinding van IPVanish wordt uw gehele internet verbinding versleuteld

U kunt dus veilig browsen, Torrents downloaden, Usenet downloaden en onderling versleutelde verbindingen opzetten.


Gebruikersavatar

Gup
Algemeen Manager
Berichten: 1715
Lid geworden op: 18 feb 2011, 12:09
Reputation: 1
Usenet: 8 diverse
Internet: ???
Locatie: Deep Ocean
Leeftijd: 43

Re: error bij branden

#2

Bericht door Gup » 01 okt 2013, 19:22

Hai Bol,

Welke error krijg je?
Hoe meer info, hoe doeltreffender de support :goed:

[me] heeft nogal veel errors met branden gehad ;)
Need Support? click this link for the search engine or start a new subject

D3r @nt1 R00tk17 M31st3r :ssst:


Topicstarter
bol
Berichten: 22
Lid geworden op: 31 mar 2012, 10:21
Reputation: 0
Usenet: rabit
Internet: kpn

Re: error bij branden

#3

Bericht door bol » 02 okt 2013, 13:17

Hey Gup bedankt voor je snelle reactie.
Nou hier komt dus een heel verhaal.
Vroeger haalde ik mijn downloads binnen met Grabit maar kreeg daar op een gegeven moment foutmeldingen bij. Op advies van iemand hier ben ik toen gaan binnen halen met Spotnet. Dit is een tijdje goed gegaan maar nu krijg nu ook daar foutmeldingen, dus weer geprobeerd om Grabit te installeren. Heb dit helemaal zo gedaan zoals dat hier beschreven is, maar wat vroeger gebeurde was dat als ik dan een film of zo ging downloaden ik gelijk bij Grabit terecht kwam dit lukt niet meer, hij blijft ze binnen halen bij Spotnet.
Als ik een film binnen gehaald heb en hem brand met IMG Burn, (die overigens alles wat ik brand opslaat en dat krijg ik ook met geen mogelijkheid er af) gaat alles goed tot op het laatste moment. Dan krijg ik de melding:
1/0 Error, Device 1;1;0 Atapi, SCSI Status 0x02, Interpretation Chek Condition, SK Interpretation Medium Error, ASC/ASCQ Interpretation , L-EC Uncorrectable Error.

Nou snap jij er nog iets van???? Ik niet. :duh: :evil:

Ik heb dus het bestandje geopend bij Spotnet, daar zag ik wel grabit staan en heb dat aangeklikt. Toen zag ik dat hij daar nog bezig was maar zag ook een hele hoop rode pijltjes met daar achter 502 To many co.....
Heb daar de downloadfolder geopend en zag wel de bestandjes staan. Hopelijk kun je wat met deze informatie. :)


Topicstarter
bol
Berichten: 22
Lid geworden op: 31 mar 2012, 10:21
Reputation: 0
Usenet: rabit
Internet: kpn

Re: error bij branden

#4

Bericht door bol » 05 okt 2013, 08:38

Hallo,

Ik heb gisteren een mailtje ontvangen van XS News en die schreef dat het kon zijn dat mijn brander wat smerig is waardoor hij het laatste gedeelte van b.v. een film niet kan branden.
Weet iemand of deze informatie kan kloppen?
b.v.b. dank voor de reactie.

Gebruikersavatar

Gup
Algemeen Manager
Berichten: 1715
Lid geworden op: 18 feb 2011, 12:09
Reputation: 1
Usenet: 8 diverse
Internet: ???
Locatie: Deep Ocean
Leeftijd: 43

Re: error bij branden

#5

Bericht door Gup » 05 okt 2013, 13:51

Ja & nee,

het laatste wat je vermeld is to many conn... dat is een probleem dat veroorzaakt word door teveel connecties naar je usenetprovider..

Wat ik wél heel herkenbaar vind is dat je via diverse usenet downloaders allemaal foutmeldingen krijgt, met als toetje ... dat het branden faalt.
1 ding kan ik voor 90% zekerheid zeggen : het is niet je brander die faalt.

Door verkeerde geheugenadressering kan je juist deze problemen ondervinden.

Ikzelf heb exact hetzelfde ervaren zoals je omschrijft, echter bij mij waren er 2 geheugenmodules stuk, hoewel het geheugen gewoon werd meegeteld door de bios, ging het fout in de read/write cicle / memoryadress failure 0x0001 ( oid) nou heb ik hier ergens op het forum een onderwerp + oplossing staan om dit te kunnen ontdekken, alleen moet ik even zoeken voor je :mrgreen:

Punt is dat deze issue een tijdje geleden is behandeld, en ik niet meer weet waar/wanneer ik dit topic geschreven heb, al helemaal wegens dat ik dat topic heb geschreven vóór onze uitbreiding van ons forum :facepalm:

Ik ga voor je op jacht naar dit topic, je hoort asap van me :goed:

[AANVULLING]
dit is het betreffende topic : viewtopic.php?p=37950#p37950


memtest86 kun je hier vinden
Met Ultimate Bootcd Die je hier kunt vinden heb je een totaal pakket aan diagnose tools (pc aan cd erin en klaar).

Verder heb ik nog een aanvulling van een zeer gewaardeerde supporter :

Aanvulling i.c.m. ImgBurn:
The following options apply to anyone having problems burning any sort of media.

1 Update the firmware on your drive - right click the drive selection box and click 'Check For Firmware Updates' (or find it in 'Tools' -> 'Drive').

2 Try cleaning the drive with a cleaning disc (or if you're feeling confident, take it apart and clean it manually).

3 Try burning your current media at all of the write speeds your drive says it supports for that MID (look in the disc info text on the right of the main screen to see what they are).

4 Avoid using slimline laptop style drives - in general, they're rubbish.

suc6 en mocht je vragen hebben dan horen we het graag :goed:

MVG
Gup
Need Support? click this link for the search engine or start a new subject

D3r @nt1 R00tk17 M31st3r :ssst:


Topicstarter
bol
Berichten: 22
Lid geworden op: 31 mar 2012, 10:21
Reputation: 0
Usenet: rabit
Internet: kpn

Re: error bij branden

#6

Bericht door bol » 12 okt 2013, 17:47

Hey Gup,

Bedankt vopor je reactie en alle moeite die je hebt moeten doen. ik zal eens kijken of ik eruit kom. Nu had ik mijn brander al ingepakt en zou hem maandag op de post doen zodat de leverancier kijkt of hij wel goed is maar daar wacht ik nog maar mee.
Ik ga je zeker vragen stellen als ik er niet uit kom hooor.
Bedankt
afz. Doos. :oops:

Plaats reactie Vorig onderwerpVolgend onderwerp
Spot-net.nl Forums : Disclaimer